<!doctype html><html lang=en-US class=gnt__njs data-u-s=anon><head><meta charset=utf-8 /><meta name=viewport content="width=device-width,initial-scale=1,minimum-scale=1"/><meta name=theme-color content=#0098FE /><title>Having just 4 drinks a week changes your brain: Study</title><meta property=og:title content="Having just 4 drinks a week changes your brain: Study"/><meta property=article:author content="Nancy Clanton"/><meta property=article:content_tier content=metered /><meta property=article:opinion content=false /><link rel=dns-prefetch href=//user.yorkdispatch.com /><link rel=preconnect href=https://user.yorkdispatch.com /><link rel=dns-prefetch href=//www.gannett-cdn.com /><link rel=dns-prefetch href=//securepubads.g.doubleclick.net /><link rel=preconnect href=https://securepubads.g.doubleclick.net /><link rel=dns-prefetch href=//adservice.google.com /><link rel=preconnect href=https://adservice.google.com /><link rel=dns-prefetch href=//tpc.googlesyndication.com /><link rel=preconnect href=https://tpc.googlesyndication.com /><link rel=dns-prefetch href=//googleads.g.doubleclick.net /><link rel=dns-prefetch href=//s0.2mdn.net /><link rel=dns-prefetch href=//partner.googleadservices.com /><link rel=dns-prefetch href=//www.googletagservices.com /><link rel=preconnect href=https://www.googletagservices.com /><link rel=dns-prefetch href=//static.adsafeprotected.com /><link rel=preconnect href=https://static.adsafeprotected.com /><link rel=dns-prefetch href=//pixel.adsafeprotected.com /><link rel=preconnect href=https://pixel.adsafeprotected.com crossorigin/><link rel=dns-prefetch href=//c.amazon-adsystem.com /><link rel=preconnect href=//c.amazon-adsystem.com /><link rel=dns-prefetch href=//aax.amazon-adsystem.com /><link rel=preconnect href=//aax.amazon-adsystem.com /><link rel=preconnect href=https://s0.2mdn.net /><link rel=preconnect href=https://ads.adaptv.advertising.com /><link rel=preconnect href=https://search.spotxchange.com /><link rel=preconnect href=https://static.adsafeprotected.com /><link rel=preconnect href=https://imasdk.googleapis.com /><link rel=dns-prefetch href=//ads.adaptv.advertising.com /><link rel=dns-prefetch href=//search.spotxchange.com /><link rel=dns-prefetch href=//static.adsafeprotected.com /><link rel=dns-prefetch href=//imasdk.googleapis.com /><link rel=dns-prefetch href=//fastlane.rubiconproject.com /><link rel=preconnect href=https://fastlane.rubiconproject.com /><link rel=dns-prefetch href=//c2shb.pubgw.yahoo.com /><link rel=preconnect href=https://c2shb.pubgw.yahoo.com /><link rel=dns-prefetch href=//bidder.criteo.com /><link rel=preconnect href=https://bidder.criteo.com /><link rel=dns-prefetch href=//colossusssp.com /><link rel=preconnect href=https://colossusssp.com /><link rel=dns-prefetch href=//gannett-d.openx.net /><link rel=preconnect href=https://gannett-d.openx.net /><link rel=dns-prefetch href=//hbopenbid.pubmatic.com /><link rel=preconnect href=https://hbopenbid.pubmatic.com /><link rel=dns-prefetch href=//ads.pubmatic.com /><link rel=dns-prefetch href=//ib.adnxs.com /><link rel=preconnect href=https://ib.adnxs.com /><link rel=dns-prefetch href=//apex.go.sonobi.com /><link rel=preconnect href=https://apex.go.sonobi.com /><link rel=dns-prefetch href=//grid.bidswitch.net /><link rel=preconnect href=https://grid.bidswitch.net /><link rel=dns-prefetch href=//ads.yieldmo.com /><link rel=preconnect href=https://ads.yieldmo.com /><link rel=dns-prefetch href=//tlx.3lift.com /><link rel=preconnect href=https://tlx.3lift.com /><link rel=dns-prefetch href=//a.teads.tv /><link rel=preconnect href=https://a.teads.tv /><link rel=dns-prefetch href=//search.spotxchange.com /><link rel=preconnect href=https://search.spotxchange.com /><link rel=dns-prefetch href=//prebid-server.rubiconproject.com /><link rel=preconnect href=https://prebid-server.rubiconproject.com /><link rel=dns-prefetch href=//confiant-integrations.global.ssl.fastly.net /><link rel=preconnect href=https://confiant-integrations.global.ssl.fastly.net /><link rel=dns-prefetch href=//geolocation.onetrust.com /><link rel=preconnect href=https://geolocation.onetrust.com /><link rel=dns-prefetch href=//cdn.taboola.com /><link rel=preconnect href=https://cdn.taboola.com /><link rel=dns-prefetch href=//trc.taboola.com /><link rel=preconnect href=https://trc.taboola.com /><link rel=dns-prefetch href=//www.usatodaynetworkservice.com /><link rel=preload as=fetch type=application/json href=https://user.yorkdispatch.com/PPYD-GUP/user/ crossorigin=use-credentials /><link rel=preload as=script href=/tangstatic/js/pbjsandwich-q1a2z3e5104e6f.min.js /><link rel=preload as=script href=https://c.amazon-adsystem.com/aax2/apstag.js /><link rel=preload as=script href=https://static.adsafeprotected.com/iasPET.1.js /><link rel=preload as=script href=https://securepubads.g.doubleclick.net/tag/js/gpt.js /><link rel=preload as=script href=https://confiant-integrations.global.ssl.fastly.net/r5TdgVvkbv-PeaJCKaQfCh5Xsto/gpt_and_prebid/config.js /><link rel=preload as=script href=/tangstatic/js/main-q1a2z390bc90fe.min.js /><link rel=preload as=script href=https://geolocation.onetrust.com/cookieconsentpub/v1/geo/location/gnt.otgc /><link rel=preload as=script href=https://cdn.taboola.com/libtrc/gannett-network/loader.js /><link rel=preload as=script href=/gannett-web/apps/teal/dist/controls-a6bac614.min.js /><link rel=preload as=script href=/gannett-web/apps/teal/dist/share-4cfe2242.min.js /><link rel=preload as=script href=/gannett-web/apps/teal/dist/tealplayer-b0e0689a.min.js /><link rel=preload as=script href=/gannett-web/apps/teal/dist/teal-comscore-f1701de9.min.js /><link rel=preload as=script href=/gannett-web/apps/teal/dist/teal-gcianalytics-102aa282.min.js /><link rel=preload as=script href=/gannett-web/apps/teal/dist/teal-hls-aa645eb8.min.js /><link rel=preload as=script href=/gannett-web/apps/teal/dist/teal-parsely-9e946b2b.min.js /><link rel=preload as=script href=/gannett-web/apps/teal/dist/encore-04455b51.min.js /><link rel=preload as=script href=/gannett-web/apps/teal/dist/teal-ima-40451b24.min.js /><link rel=preload as=fetch href="https://hlsmedia.gannett-cdn.com/authoring/video-renditions/925beee2-9aec-4277-9ab1-1e3d76c72ed2/38ed6e43-620a-4bf2-9439-460dfcc6c59e/1080p_30fps,720p_30fps,480p_30fps,master.m3u8?subtitles=10241856002" crossorigin/><link rel=preload as=script href=/gannett-web/apps/teal/dist/vendor/hls/hls.0.14.9.min.js /><link rel=preload as=script href=/gannett-web/apps/teal/dist/vendor/comscore/streamsense-5.1.1.160316.min.js /><link rel=preload as=script href=/gannett-web/apps/teal/dist/vendor/ias/ias-3.5.1.min.js /><link rel=preload as=script href=https://s0.2mdn.net/instream/video/client.js /><link rel=preload as=script href=https://imasdk.googleapis.com/js/sdkloader/ima3.js /><meta name=description content="According to a new observational study, that alcohol consumption might be changing your brain."/><meta property=og:description content="According to a new observational study, that alcohol consumption might be changing your brain."/><meta property=fb:pages content=73274315816 /><meta property=fb:app_id content=137865502956416 /><link rel=canonical href=https://www.yorkdispatch.com/story/life/food/2022/08/10/having-just-4-drinks-week-changes-your-brain-study/10277946002/ /><meta property=og:url content=https://www.yorkdispatch.com/story/life/food/2022/08/10/having-just-4-drinks-week-changes-your-brain-study/10277946002/ /><meta property=og:site_name content="York Dispatch"/><meta property=og:image content="https://www.gannett-cdn.com/presto/2022/08/09/PPYD/30241c4b-6cbd-4ff1-bb38-d66c95dfcd9e-FOOD-NTR-WBS-FOUR-DRINKS-BRAIN-DMT.png?crop=1599,899,x0,y82&width=1599&height=899&format=pjpg&auto=webp"/><meta property=og:image:width content=1599 /><meta property=og:image:height content=899 /><meta name=ROBOTS content="NOODP, NOYDIR, max-image-preview:large"/><meta name=google content=notranslate /><meta property=og:type content=article /><script>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</script><style>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</style><meta name=twitter:card content=summary_large_image /><meta name=twitter:image content="https://www.gannett-cdn.com/presto/2022/08/09/PPYD/30241c4b-6cbd-4ff1-bb38-d66c95dfcd9e-FOOD-NTR-WBS-FOUR-DRINKS-BRAIN-DMT.png?crop=1599,899,x0,y82&width=1599&height=799&format=pjpg&auto=webp"/><meta name=twitter:site content=@YorkDispatch /><meta name=twitter:creator content=@YorkDispatch /><meta name=twitter:title content="Having just 4 drinks a week changes your brain: Study"/><meta name=twitter:description content="According to a new observational study, that alcohol consumption might be changing your brain."/></head><body><svg style=display:none><symbol id=gnt_svg_external viewBox="0 0 18 18"><path d="M12.43 5.5H10.5V4H15v4.5h-1.5V6.55l-4.56 4.56-1.06-1.06 4.55-4.55zm1.07 9v-3.75H15V16H3V4h5.25v1.5H4.5v9h9z"/></symbol><svg id=gnt_svg_share_facebook viewBox="0 0 24 24" style=fill:var(--gnt-sfc,#4460a0)><path d="M10.5932 20.9998C6.291 20.3204 3 16.5743 3 12.055 3 7.054 7.0294 3 12 3s9 4.054 9 9.0549c0 4.5198-3.2914 8.266-7.5943 8.9451v-6.3188h2.097l.3991-2.6175h-2.496v-1.6985c0-.716.3486-1.414 1.4666-1.414h1.1349V6.7227s-1.03-.1769-2.0146-.1769c-2.0558 0-3.3995 1.2536-3.3995 3.523v1.9948H8.3081v2.6175h2.2851v6.3186z"/></svg><symbol id=gnt_svg_share_twitter viewBox="0 0 24 24" style=fill:var(--gnt-sfc,#00aaec)><path d="M21 6.776a7.213 7.213 0 0 1-2.12.596 3.778 3.778 0 0 0 1.623-2.095 7.273 7.273 0 0 1-2.346.918A3.642 3.642 0 0 0 15.462 5c-2.038 0-3.692 1.696-3.692 3.787 0 .296.032.585.095.862-3.069-.158-5.79-1.664-7.612-3.958a3.856 3.856 0 0 0-.5 1.906c0 1.313.652 2.472 1.643 3.152a3.626 3.626 0 0 1-1.673-.473v.047c0 1.835 1.273 3.366 2.963 3.713-.31.089-.636.133-.973.133-.238 0-.47-.023-.695-.067.47 1.504 1.833 2.599 3.45 2.628A7.292 7.292 0 0 1 3 18.3 10.282 10.282 0 0 0 8.66 20c6.794 0 10.508-5.77 10.508-10.774 0-.164-.003-.329-.01-.49A7.58 7.58 0 0 0 21 6.776"/></symbol><symbol id=gnt_svg_share_email viewBox="0 0 24 24" style=fill:var(--gnt-sfc,#626262)><path d="M3 5.88c0-.49.4-.88.9-.88h16.2c.5 0 .9.4.9.88v12.24c0 .49-.4.88-.9.88H3.9a.9.9 0 0 1-.9-.88V5.88zm9 5.21L3 6.74v1.74l9 4.35 9-4.35V6.74l-9 4.35z"/></symbol><symbol id=gnt_svg_shareapi viewBox="0 0 24 24" style=fill:var(--gnt-sfc,#000)><path d="M14 5l6 7-6 7V5zm0 4v6c-1.937-.271-3.937.062-6 1s-3.73 2.271-5 4c.909-3.576 2.242-6.242 4-8s4.091-2.758 7-3z"/></symbol><symbol id=gnt_svg_video_play viewBox="0 0 84 84"><circle stroke=#0098FE stroke-width=4 fill=#303030 cx=40.5 cy=40.5 r=38 /><path fill=#FFF d="M56 40.23l-22.5 13.5v-27z"/></symbol></svg><header class=gnt_n onmousedown=event.stopPropagation() onmouseup=event.stopPropagation()><div class=gnt_n_lg_w><button class=gnt_n_sb data-g-r=base_sb data-t-l=":n|v|c|skip to main content" aria-label="Skip to main content"></button><a class=gnt_n_lg href=/ aria-label="York Dispatch" data-t-l=:n|v|c|logo><svg class=gnt_n_lg_svg id=gnt_svg_lg fill=#07314E preserveAspectRatio="xMinYMid meet" viewBox="0 0 417.9 34.33"><path d="M23.23 1.84a4.24 4.24 0 012.98.83c.52.47.83 1.14.83 1.85a8.87 8.87 0 01-1.58 3.72l-6.44 10.73-7.8-12.78c-.59-.8-1-1.72-1.22-2.69 0-1.11 1.24-1.67 3.72-1.67V.73H.44v1.1c1.08-.05 2.14.3 2.98.98A32.75 32.75 0 016.7 7.46l8.14 13.23v3.99c.05 1.72-.02 3.44-.21 5.16a2.4 2.4 0 01-1.01 1.64c-.93.44-1.96.63-2.98.54h-.48v1.1H24.1v-1.1a7.66 7.66 0 01-3.28-.48 2.27 2.27 0 01-1.07-1.61 33.19 33.19 0 01-.27-5.27V20.4l7.33-12.1a26.77 26.77 0 013.43-4.83 6.24 6.24 0 013.58-1.64V.73H23.23v1.11zM52.2.14a18.24 18.24 0 00-12.63 4.53 15.4 15.4 0 00-5.07 11.92 16.08 16.08 0 005.01 12.34 17.92 17.92 0 0012.78 4.65c4.76.24 9.41-1.44 12.93-4.65a16 16 0 004.92-12.19 15.44 15.44 0 00-5.13-12.25A18.67 18.67 0 0052.2.17V.14zm9.15 28.46a10.68 10.68 0 01-8.76 4.02 11.44 11.44 0 01-9.45-3.9 18.45 18.45 0 01-3.16-11.71c-.29-4.12.82-8.22 3.16-11.62 2.2-2.64 5.51-4.1 8.94-3.93a10.96 10.96 0 019.18 4.02 18.4 18.4 0 013.16 11.56c.32 4.1-.78 8.19-3.1 11.59l.03-.03zm36.59-4.68a26.18 26.18 0 00-6.62-7.06 11.9 11.9 0 006.94-2.8 7.17 7.17 0 002.35-5.27 6.65 6.65 0 00-1.85-4.8 10.21 10.21 0 00-4.74-2.83 27.43 27.43 0 00-7.6-.86c-1.83 0-4.3.07-7.42.21l-4.68.24v1.1h.6c1.1-.1 2.21.05 3.25.42.53.35.88.92.95 1.55.18 1.65.24 3.32.18 4.98v15.88c.05 1.72-.02 3.44-.21 5.16a2.4 2.4 0 01-1.01 1.64c-.93.44-1.96.63-2.98.54h-1.07v1.1h15.79v-1.07h-1.58a5.4 5.4 0 01-2.98-.57 2.5 2.5 0 01-.95-1.76 41.88 41.88 0 01-.18-5.01v-7.18h1.31a3.4 3.4 0 011.97.45c.85.74 1.62 1.57 2.29 2.47a75.11 75.11 0 013.22 4.2 39.2 39.2 0 007.18 8.49h8.94v-1.1a8.91 8.91 0 01-5.01-1.61 33.05 33.05 0 01-6.14-6.47l.05-.04zm-10.13-7.66h-3.75V1.36h2.06a9.87 9.87 0 017.51 2.06 8.25 8.25 0 011.73 5.45 9.35 9.35 0 01-.51 3.31 5.67 5.67 0 01-1.4 2.18 5.65 5.65 0 01-2.29 1.25c-1.09.35-2.22.57-3.37.66l.02-.01zm51.61 9.77l-12.25-12.25 5.96-5.45a91.94 91.94 0 014.77-4.23c.85-.66 1.8-1.21 2.8-1.61.95-.4 1.96-.62 2.98-.66V.73H131.4v1.1c2.32 0 3.49.7 3.49 2.09 0 .87-1.16 2.33-3.49 4.38l-9.98 8.94V8.78c-.06-1.7.03-3.41.27-5.1.1-.61.47-1.15 1.01-1.46a8.07 8.07 0 013.16-.39h.6V.73h-14.51v1.1a9.8 9.8 0 013.49.39c.55.31.92.86 1.01 1.49.21 1.68.28 3.37.21 5.07v15.88c.05 1.72-.03 3.45-.24 5.16a2.45 2.45 0 01-1.04 1.64c-.93.44-1.96.63-2.98.54h-1.01v1.1h14.69v-1.07h-.48a5.4 5.4 0 01-2.98-.57 2.56 2.56 0 01-.98-1.76 38.08 38.08 0 01-.18-5.01v-5.96l2.35-2.03 9.24 9.21c2.32 2.3 3.49 3.79 3.49 4.47a1.3 1.3 0 01-.69 1.13 7.7 7.7 0 01-3.43.45h-.66v1.1h16.99v-1.04a7.04 7.04 0 01-3.7-.89 43.87 43.87 0 01-5.63-5.1zm42.11-22.2A17 17 0 00174.85 1c-3.03-.48-6.11-.7-9.18-.66-2.24 0-5.35.08-9.33.24h-3.93V3.2a5.06 5.06 0 013.49.83c.6.87.89 1.92.8 2.98v19.64a4.35 4.35 0 01-.86 2.98 5.18 5.18 0 01-3.43.8v2.65h11.92c3.6.07 7.21-.09 10.79-.48 2.25-.35 4.4-1.19 6.29-2.47 2.04-1.35 3.7-3.2 4.83-5.36a16.05 16.05 0 001.79-7.63c.03-2.65-.55-5.27-1.7-7.66a14.66 14.66 0 00-4.8-5.65zm-5.49 23.13a7.7 7.7 0 01-6.79 3.31 5.4 5.4 0 01-2.71-.54 2.17 2.17 0 01-1.07-1.25c-.18-.98-.25-1.98-.21-2.98V3.27c2.41-.09 4.8.3 7.06 1.13a8.97 8.97 0 014.32 4.38 18.04 18.04 0 011.67 8.43c.2 3.4-.58 6.79-2.27 9.75zm17.11-23.57a5.17 5.17 0 013.52.83c.64.91.93 2.02.8 3.13v19.31a4.35 4.35 0 01-.86 2.98 5.32 5.32 0 01-3.46.77v2.65h17.31v-2.65h-.54a4.22 4.22 0 01-3.13-.77 4.74 4.74 0 01-.74-2.98V7.35a4.89 4.89 0 01.74-2.98 4.1 4.1 0 013.16-.89h.51V.82h-17.31v2.57zm43.41 12.78a29.75 29.75 0 00-5.27-2.98 97.96 97.96 0 01-5.21-2.53 5.85 5.85 0 01-1.97-1.73 3.9 3.9 0 01-.72-2.26c-.02-1 .39-1.95 1.13-2.62a4.22 4.22 0 012.98-1.04c1.74.02 3.39.77 4.56 2.06a10.54 10.54 0 012.74 5.21h2.71V.73h-2.77c-.13.78-.4 1.53-.8 2.21a9.9 9.9 0 00-7.03-2.77 10.2 10.2 0 00-7 2.71 9.41 9.41 0 00-1.94 11.5 9.9 9.9 0 003.19 3.34 82.47 82.47 0 007.54 4.02 9.79 9.79 0 013.67 2.59 4.15 4.15 0 01-.45 5.33 4.5 4.5 0 01-3.31 1.22 7.73 7.73 0 01-5.21-2.12 13.55 13.55 0 01-3.61-7.09h-2.98v10.94h2.98c.14-.91.42-1.8.83-2.62a10.15 10.15 0 003.87 2.8c1.56.68 3.24 1.04 4.95 1.04a11.1 11.1 0 007.66-2.98 9.15 9.15 0 003.19-7.18 9.57 9.57 0 00-3.72-7.63v.13zm37.73-10.82a8.3 8.3 0 00-3.43-3.16 13.38 13.38 0 00-4.98-1.46 82.98 82.98 0 00-7.69-.27l-13.26.3v2.65h.8a4.21 4.21 0 013.16.86c.58.88.85 1.93.77 2.98v19.4a4.89 4.89 0 01-.74 2.98 4.09 4.09 0 01-3.19.89h-.57v2.65h17.88v-2.65h-.74c-1.2.2-2.43-.13-3.37-.89a4.76 4.76 0 01-.77-2.98v-7.87h2.41c2.64.07 5.28-.17 7.87-.72a9.5 9.5 0 004.98-2.98 7.95 7.95 0 002-5.42 8.4 8.4 0 00-1.16-4.32l.03.01zm-9.39 8.94a6.21 6.21 0 01-5.21 1.64h-1.49V3.36c1.56-.06 3.13.1 4.65.48a4.34 4.34 0 012.38 2 7.63 7.63 0 01.95 4.02 7.02 7.02 0 01-1.28 4.41v.02zm36.95 10.97L291.6.2h-2.83L278.7 25.29c-1.39 3.48-3.12 5.21-5.19 5.21v2.65h10.82V30.5a5.37 5.37 0 01-2.59-.48 1.71 1.71 0 01-.8-1.64c.1-.83.33-1.63.69-2.38l.63-1.61h10.07l.95 2.35.33.74c.25.46.4.97.45 1.49 0 .42-.19.82-.54 1.07-.86.38-1.81.52-2.74.42v2.65h16.24v-2.65a4.56 4.56 0 01-2.35-.74 9.93 9.93 0 01-2.82-4.46zm-18.59-3.61l3.87-9.68 4.08 9.68h-7.95zm21.96-11.68h2.74c.07-1.29.4-2.56.95-3.72a4.24 4.24 0 011.94-2.09 9.4 9.4 0 013.61-.54h2.74v23.03a4.89 4.89 0 01-.74 2.98 4.13 4.13 0 01-3.19.89h-.77v2.65h18.09v-2.65h-.83a4.29 4.29 0 01-3.19-.86 4.76 4.76 0 01-.77-2.98V3.65h2.83c1.6-.14 3.2.33 4.47 1.31a9.67 9.67 0 012.18 5.04H338V.76h-32.78v9.21zm60.73 18.21a9.37 9.37 0 01-6.38 2.47 8.6 8.6 0 01-4.98-1.55 7.48 7.48 0 01-2.98-4.44 30.6 30.6 0 01-.77-7.81 19.2 19.2 0 012.15-10.28 7.13 7.13 0 016.41-3.31 8.97 8.97 0 016.38 2.5 14.31 14.31 0 013.87 7.36h2.65l-.33-11.92h-2.65c-.26 1.02-.6 2.02-1.01 2.98A14.22 14.22 0 00358.03.16a15.68 15.68 0 00-12.49 5.19 17.53 17.53 0 00-4.5 11.92 16.58 16.58 0 004.56 11.68 15.8 15.8 0 0012.16 4.92c4.05.15 7.97-1.38 10.85-4.23.66.89 1.13 1.9 1.37 2.98h2.68V20.7h-2.71a14.18 14.18 0 01-4 7.48zm48.22-23.99a5.32 5.32 0 013.46-.77V.76h-17.02v2.65c1.19-.16 2.4.15 3.37.86.59.88.86 1.93.77 2.98v7.48h-13.44V7.35a4.43 4.43 0 01.83-3.13c.99-.68 2.2-.98 3.4-.83V.73h-17.07v2.65a5.08 5.08 0 013.49.83c.61.87.89 1.92.8 2.98v19.46a4.37 4.37 0 01-.89 2.98 5.26 5.26 0 01-3.43.8v2.65h17.07v-2.65a4.9 4.9 0 01-3.43-.83 4.57 4.57 0 01-.8-2.98v-8.91h13.44v8.94a4.57 4.57 0 01-.8 2.98c-.97.68-2.16.98-3.34.83v2.65h17.05v-2.65a5.2 5.2 0 01-3.49-.83 4.48 4.48 0 01-.83-3.13V7.35a4.31 4.31 0 01.86-3.16z"/></svg></a></div><div class="gnt_n_sm gnt_n_sm__ne gnt_n_nc__hbn"><a class="gnt_n_sm_a gnt_n_sm__ne_a" data-u-sr="anon reg" href="https://subscribe.yorkdispatch.com/nanobar?gps-source=CPTILELEFT&itm_campaign=2022HSSPORTS&itm_medium=ONSITE&onSuccessRedirectURL=https%3A%2F%2Fwww.yorkdispatch.com%2Fstory%2Flife%2Ffood%2F2022%2F08%2F10%2Fhaving-just-4-drinks-week-changes-your-brain-study%2F10277946002%2F" target=_blank rel=noopener data-t-l=":tiffany tile (left nanobar)|p|c|${n}$1 for 6 Months" elementtiming=nav-submsg></a></div><div class="gnt_n_sm gnt_n_nc__hbn"><a class=gnt_n_sm_a data-u-sr="anon reg" href="https://subscribe.yorkdispatch.com/masthead?gps-source=CPMASTHEAD&itm_campaign=2022HSSPORTS&itm_medium=ONSITE&onSuccessRedirectURL=https%3A%2F%2Fwww.yorkdispatch.com%2Fstory%2Flife%2Ffood%2F2022%2F08%2F10%2Fhaving-just-4-drinks-week-changes-your-brain-study%2F10277946002%2F" target=_blank rel=noopener data-t-l=":tiffany tile (right masthead)|p|c|${m}$1 for 6 Months" elementtiming=nav-submsg></a></div><nav class=gnt_n_mn aria-label="Global navigation"><a class="gnt_n_mn_l gnt_n_mn_l__fi gnt_n_mn_ce" href=/news/ data-t-l=:n|v|c|news elementtiming=nav-item>News</a> <a class="gnt_n_mn_l gnt_n_mn_ce" href=/sports/ data-t-l=:n|v|c|sports>Sports</a> <a class="gnt_n_mn_l gnt_n_mn_ce" href=/yd-preps/ data-t-l=:n|v|c|yd-preps>YD-Preps</a> <a class="gnt_n_mn_l gnt_n_mn_ce" href=/news/crime-watch/ data-t-l=:n|v|c|crime-watch>Crime Watch</a> <a class="gnt_n_mn_l gnt_n_mn_ce" href=/media/ data-t-l=:n|v|c|media>Photos / Videos</a> <a class="gnt_n_mn_l gnt_n_mn_ce" href=/opinion/ data-t-l=:n|v|c|opinion>Opinion</a> <a class="gnt_n_mn_l gnt_n_mn_ce" href=https://www.yorkdispatch.com/obituaries/ data-t-l=:n|v|c|obituaries>Obituaries</a> <a class="gnt_n_mn_l gnt_n_mn_ce" href=https://user.yorkdispatch.com/user/enewspaper data-t-l=:n|v|c|e-edition>E-Edition</a> <a class="gnt_n_mn_l gnt_n_mn_ce" href=http://pa.mypublicnotices.com/PublicNotice.asp data-t-l=:n|v|c|legals>Legals</a><div class=gnt_n_dd_w data-g-r="nav_ce nav_sh"><button class="gnt_n_dd_bt gnt_n_mn_ce" data-g-r=nav_ab data-g-tn=navgdp data-g-ltn=navgd data-t-l=:m|v|g|caret aria-label="Global Navigation" aria-haspopup=true aria-expanded=false><svg class=gnt_n_dd_bt_svg viewBox="0 0 10 6"><path d="M5 3.35L8.64 0 10 1.4 5 6 0 1.4 1.36 0z"/></svg></button></div><div class=gnt_n_us><div class=gnt_n_se data-g-r=nav_ce><a class="gnt_n_se_a gnt_n_mn_ce" data-g-r=nav_ab data-g-tn=navse href=/search/ data-t-l=:r|r|g|icon title=Search aria-label=Search aria-haspopup=true aria-expanded=false><svg class=gnt_n_se_a_svg viewBox="0 0 24 24"><path d="M15.75 14.33l4.96 4.96-1.42 1.42-4.96-4.96a6.5 6.5 0 1 1 1.41-1.41zM10.5 15a4.5 4.5 0 1 0 0-9 4.5 4.5 0 0 0 0 9z"/></svg></a></div><a class="gnt_n_wt gnt_n_mn_ce" href=/weather/ target=_blank rel="external noopener" aria-label="Weather in York" title="Weather in York" data-t-l=:n|v|c|weather></a> <a class=gnt_n_us_sb data-u-sr="anon reg" href="https://subscribe.yorkdispatch.com/navsub?gps-source=CPTOPNAVBAR&itm_campaign=2022HSSPORTS&itm_medium=ONSITE&onSuccessRedirectURL=https%3A%2F%2Fwww.yorkdispatch.com%2Fstory%2Flife%2Ffood%2F2022%2F08%2F10%2Fhaving-just-4-drinks-week-changes-your-brain-study%2F10277946002%2F" target=_blank rel=noopener data-t-l=:n|p|c|subscribe elementtiming=nav-subbt>Subscribe</a><div class=gnt_n_us_a_w data-g-r=nav_ce><a class="gnt_n_us_a gnt_n_mn_ce" href="https://login.yorkdispatch.com/PPYD-GUP/authenticate/?success-url=https%3A%2F%2Fwww.yorkdispatch.com%2Fstory%2Flife%2Ffood%2F2022%2F08%2F10%2Fhaving-just-4-drinks-week-changes-your-brain-study%2F10277946002%2F&cancel-url=https%3A%2F%2Fwww.yorkdispatch.com%2Fstory%2Flife%2Ffood%2F2022%2F08%2F10%2Fhaving-just-4-drinks-week-changes-your-brain-study%2F10277946002%2F" data-g-r=nav_ab data-g-tn=navus data-t-l=":m|a|g|sign in / salutation" aria-label="Sign In" aria-haspopup=true aria-expanded=false><svg class=gnt_n_us_a_svg viewBox="0 0 10 6"><path d="M5 3.35L8.64 0 10 1.4 5 6 0 1.4 1.36 0z"/></svg></a></div></div></nav></header><aside aria-label=advertisement class="gnt_m gnt_x gnt_x__lbl gnt_x__hi"><div id=ad-slot-7103-pa-yorkdispatch-C1288-high_impact-lifestyle-food-1 class="gnt_x_sl gnt_x_hi"></div></aside><div class=gnt_bc></div><div class=gnt_cw_w><a class=gnt_cw_sl data-g-r=base_xbutton href=/ data-t-l=:b|v|c|overlay aria-label=Close aria-hidden=true tabindex=-1></a> <a class="gnt_cw_sl gnt_cw_sl__ed" data-g-r=base_xbutton href=/ data-t-l=:b|v|c|overlay aria-label=Close aria-hidden=true tabindex=-1></a><main class=gnt_cw><div class=gnt_ar_lbl><a class=gnt_ar_lbl_a data-t-l=":section label|v|c|food" href=/entertainment/food/ >FOOD</a></div><article class=gnt_pr><h1 class=gnt_ar_hl elementtiming=ar-headline>Having just 4 drinks a week changes your brain: Study</h1><div class=gnt_ar_by>Nancy Clanton</div><div class=gnt_ar_pb>The Atlanta Journal-Constitution (TNS)</div><div class=gnt_ar_dt aria-label="Published 6:00 p.m. ET Aug. 10, 2022"></div><div class=gnt_ss data-g-r=base_sc data-ss-u=https://www.yorkdispatch.com/story/life/food/2022/08/10/having-just-4-drinks-week-changes-your-brain-study/10277946002/ data-ss-t="Having just 4 drinks a week changes your brain: Study" data-ss-d="According to a new observational study, that alcohol consumption might be changing your brain."><a class=gnt_ss_a href="https://www.facebook.com/dialog/share?display=popup&app_id=137865502956416&href=https%3A%2F%2Fwww.yorkdispatch.com%2Fstory%2Flife%2Ffood%2F2022%2F08%2F10%2Fhaving-just-4-drinks-week-changes-your-brain-study%2F10277946002%2F" data-g-r=base_si data-ss-a=f data-t-l=:h|v|c|facebook aria-label="Share to Facebook" rel=noreferrer><svg class=gnt_ss_a_svg><use xlink:href=#gnt_svg_share_facebook /></svg></a><a class=gnt_ss_a href="http://twitter.com/share?url=https%3A%2F%2Fwww.yorkdispatch.com%2Fstory%2Flife%2Ffood%2F2022%2F08%2F10%2Fhaving-just-4-drinks-week-changes-your-brain-study%2F10277946002%2F&text=Having%20just%204%20drinks%20a%20week%20changes%20your%20brain%3A%20Study&via=YorkDispatch" data-g-r=base_si data-ss-a=t data-t-l=:h|v|c|twitter aria-label="Share to Twitter" rel=noreferrer><svg class=gnt_ss_a_svg><use xlink:href=#gnt_svg_share_twitter /></svg></a><a class=gnt_ss_a href="mailto:?subject=Having%20just%204%20drinks%20a%20week%20changes%20your%20brain%3A%20Study%20-%20from%20York%20Dispatch&body=Having%20just%204%20drinks%20a%20week%20changes%20your%20brain%3A%20Study%0A%0AAccording%20to%20a%20new%20observational%20study%2C%20that%20alcohol%20consumption%20might%20be%20changing%20your%20brain.%0A%0ACheck%20out%20this%20story%20on%20yorkdispatch.com%3A%20https%3A%2F%2Fwww.yorkdispatch.com%2Fstory%2Flife%2Ffood%2F2022%2F08%2F10%2Fhaving-just-4-drinks-week-changes-your-brain-study%2F10277946002%2F" data-t-l=:h|v|c|email aria-label="Share by email"><svg class=gnt_ss_a_svg><use xlink:href=#gnt_svg_share_email /></svg></a><button class="gnt_ss_a gnt_ss_a__sa" data-g-r=base_si data-ss-a=s data-t-l=:h|v|c|shareapi aria-label="Share natively"><svg class=gnt_ss_a_svg><use xlink:href=#gnt_svg_shareapi /></svg></button></div><div class=gnt_ar_b><aside class="gnt_em gnt_em__fp gnt_em_vp__tp gnt_em__el" aria-label="Video - Mason BLP"><div class=gnt_em_vp_w data-g-r=vp_tp data-c-vt=teal data-t-pl=teal-hero><button class="gnt_em_vp_a gnt_em_vp__tp_a" data-g-r="vp_ap vp_tg" data-c-vpattrs="{&#34;muted&#34;:true,&#34;bContent&#34;:false,&#34;an&#34;:&#34;pa-yorkdispatch-C1288&#34;,&#34;pn&#34;:&#34;York Dispatch&#34;,&#34;vidNum&#34;:1,&#34;docking&#34;:true}" data-c-vpdata="{&#34;adsEnabled&#34;:true,&#34;awsPath&#34;:&#34;sports&#34;,&#34;byline&#34;:&#34;&#34;,&#34;canonicalURL&#34;:&#34;&#34;,&#34;contentSourceCode&#34;:&#34;PPYD&#34;,&#34;createDate&#34;:&#34;2022-08-04T21:48:50Z&#34;,&#34;credit&#34;:&#34;York Dispatch&#34;,&#34;duration&#34;:33000,&#34;headline&#34;:&#34;Mason BLP&#34;,&#34;hlsURL&#34;:&#34;https://hlsmedia.gannett-cdn.com/authoring/video-renditions/925beee2-9aec-4277-9ab1-1e3d76c72ed2/38ed6e43-620a-4bf2-9439-460dfcc6c59e/1080p_30fps,720p_30fps,480p_30fps,master.m3u8?subtitles=10241856002&#34;,&#34;id&#34;:&#34;10241856002&#34;,&#34;image&#34;:{&#34;url&#34;:&#34;https://www.gannett-cdn.com/presto/2022/08/03/PPYD/1dce9d56-7fdd-485b-810a-53ca26827c3f-220803_djs_Beautiful_Lives_Project_38.jpg&#34;,&#34;opto&#34;:true},&#34;initialPublishDate&#34;:&#34;2022-08-04T21:48:50Z&#34;,&#34;keywords&#34;:&#34;York Revolution,Atlantic League&#34;,&#34;mp4URL&#34;:&#34;https://downloadmedia.gannett-cdn.com/authoring/video-renditions/925beee2-9aec-4277-9ab1-1e3d76c72ed2/38ed6e43-620a-4bf2-9439-460dfcc6c59e/1080p_30fps.mp4&#34;,&#34;origin&#34;:&#34;York Dispatch&#34;,&#34;pageURL&#34;:{&#34;long&#34;:&#34;https://www.yorkdispatch.com/videos/sports/2022/08/04/mason-blp/10241856002/&#34;},&#34;promoBrief&#34;:&#34;Mark Mason, Head Coach of the York revolution, talks about what the Beautiful Lives Project event means to him and why he likes being apart of it.&#34;,&#34;propertyName&#34;:&#34;YorkDispatch&#34;,&#34;publishDate&#34;:&#34;2022-08-04T21:48:50Z&#34;,&#34;series&#34;:&#34;&#34;,&#34;ssts&#34;:{&#34;section&#34;:&#34;sports&#34;,&#34;subsection&#34;:&#34;&#34;,&#34;topic&#34;:&#34;&#34;,&#34;subtopic&#34;:&#34;&#34;},&#34;tags&#34;:[{&#34;id&#34;:&#34;dab0a423-21e5-41e2-bf23-3f602dff387b&#34;,&#34;name&#34;:&#34;York Revolution&#34;},{&#34;id&#34;:&#34;f637fc79-02d2-4b2d-ac6b-ea61168f58f6&#34;,&#34;name&#34;:&#34;Atlantic League&#34;}],&#34;title&#34;:&#34;Mason BLP&#34;,&#34;url&#34;:&#34;/videos/sports/2022/08/04/mason-blp/10241856002/&#34;}" aria-label="Play video"><svg class=gnt_em_vp_svg><use xlink:href=#gnt_svg_video_play /></svg></button><div class=gnt_em_vp_c><button class=gnt_em_vp_db aria-label="Close docked video player"><svg class=gnt_em_vp_db_svg viewBox="0 0 16 16"><path d="M9 7.625L13.125 3.5 14.5 4.875 10.375 9l4.125 4.125-1.375 1.375L9 10.375 4.875 14.5 3.5 13.125 7.625 9 3.5 4.875 4.875 3.5 9 7.625z"/></svg></button><div class=teal-video-wrap><video poster="https://www.gannett-cdn.com/presto/2022/08/03/PPYD/1dce9d56-7fdd-485b-810a-53ca26827c3f-220803_djs_Beautiful_Lives_Project_38.jpg?width=660&height=371&fit=crop&format=pjpg&auto=webp" headline="Mason BLP" muted playsinline elementtiming=ar-lead-video></video></div></div></div><div class=gnt_em_vh data-c-et="Mason BLP"></div><div class="gnt_em_vb gnt_em_vb__he" aria-label="Mark Mason, Head Coach of the York revolution, talks about what the Beautiful Lives Project event means to him and why he likes being apart of it." data-c-credit="York Dispatch"></div></aside><p class=gnt_ar_b_p>Many people have a cocktail before dinner or a drink to help them wind down at the end of the day. No big deal, right? According to a new observational study, that alcohol consumption might be changing your brain.</p><p class=gnt_ar_b_p>Anya Topiwala, of the University of Oxford in England, and her study co-authors linked moderate drinking — about four standard drinks a week in the United States — to higher brain iron levels in multiple basal ganglia regions.</p><p class=gnt_ar_b_p>The researcher analyzed 21,000 people in the U.K. Biobank cohort and found that more brain iron was "associated with poorer scores on tests of executive function, fluid intelligence, and reaction speed," the researchers reported in PLoS Medicine.</p><p class=gnt_ar_b_p>The researchers had three main reasons to do this study, they wrote. </p><ul class=gnt_ar_b_ul><li class=gnt_ar_b_ul_li>Growing evidence of moderate alcohol consumption negatively affecting the brain. </li><li class=gnt_ar_b_ul_li>Possibility that accumulation of iron in the brain could be the reason; higher brain iron has been described in Alzheimer's, Parkinson's and other neurodegenerative conditions.</li><li class=gnt_ar_b_ul_li>The researchers knew of no studies investigating whether brain iron levels differ by level of alcohol consumption.</li></ul><p class=gnt_ar_b_p>"This is the first study, to our knowledge, demonstrating higher brain iron in moderate drinkers," Topiwala told MedPage Today. "The findings offer a potential pathway through which alcohol can cause cognitive decline.</p><figure class="gnt_em gnt_em_img"><img class=gnt_em_img_i style=height:536px data-g-r=lazy data-gl-src="https://www.gannett-cdn.com/presto/2022/08/09/PPYD/30241c4b-6cbd-4ff1-bb38-d66c95dfcd9e-FOOD-NTR-WBS-FOUR-DRINKS-BRAIN-DMT.png?width=660&height=536&fit=crop&format=pjpg&auto=webp" data-gl-srcset="https://www.gannett-cdn.com/presto/2022/08/09/PPYD/30241c4b-6cbd-4ff1-bb38-d66c95dfcd9e-FOOD-NTR-WBS-FOUR-DRINKS-BRAIN-DMT.png?width=1320&height=1072&fit=crop&format=pjpg&auto=webp 2x" decoding=async alt="Anya Topiwala, of the University of Oxford in England, and her study co-authors linked moderate drinking -- about four standard drinks a week in the United States -- to higher brain iron levels in multiple basal ganglia regions."/><div class="gnt_em_img_ccw gnt_em_img_ccw__cap gnt_em_img_ccw__crd" data-c-caption="Anya Topiwala, of the University of Oxford in England, and her study co-authors linked moderate drinking -- about four standard drinks a week in the United States -- to higher brain iron levels in multiple basal ganglia regions." data-c-credit="Dreamstime, TNS"></div></figure><p class=gnt_ar_b_p>"Establishing the pathway is important as it may offer clues as to ways we can intervene to reduce the harm," she said. "For iron, we actually have medicines — iron chelators — that could reduce levels."</p><p class=gnt_ar_b_p>Dr. Henry Kranzler, of the University of Pennsylvania in Philadelphia, told MedPage Today the "findings, though, are largely limited to the basal ganglia, collections of brain cells that are involved in motor control, executive functions, and emotions." Kranzler was not involved in the research.</p><p class=gnt_ar_b_p><a href=https://cm.yorkdispatch.com/specialoffer target=_blank rel=noopener data-t-l=":b|e|inline click|${u}" class=gnt_ar_b_a>>> Please consider subscribing to support local journalism.</a></p></div><div class=gnt_ss data-g-r=base_sc data-ss-u=https://www.yorkdispatch.com/story/life/food/2022/08/10/having-just-4-drinks-week-changes-your-brain-study/10277946002/ data-ss-t="Having just 4 drinks a week changes your brain: Study" data-ss-d="According to a new observational study, that alcohol consumption might be changing your brain."><a class=gnt_ss_a href="https://www.facebook.com/dialog/share?display=popup&app_id=137865502956416&href=https%3A%2F%2Fwww.yorkdispatch.com%2Fstory%2Flife%2Ffood%2F2022%2F08%2F10%2Fhaving-just-4-drinks-week-changes-your-brain-study%2F10277946002%2F" data-g-r=base_si data-ss-a=f data-t-l=:i|v|c|facebook aria-label="Share to Facebook" rel=noreferrer><svg class=gnt_ss_a_svg><use xlink:href=#gnt_svg_share_facebook /></svg></a><a class=gnt_ss_a href="http://twitter.com/share?url=https%3A%2F%2Fwww.yorkdispatch.com%2Fstory%2Flife%2Ffood%2F2022%2F08%2F10%2Fhaving-just-4-drinks-week-changes-your-brain-study%2F10277946002%2F&text=Having%20just%204%20drinks%20a%20week%20changes%20your%20brain%3A%20Study&via=YorkDispatch" data-g-r=base_si data-ss-a=t data-t-l=:i|v|c|twitter aria-label="Share to Twitter" rel=noreferrer><svg class=gnt_ss_a_svg><use xlink:href=#gnt_svg_share_twitter /></svg></a><a class=gnt_ss_a href="mailto:?subject=Having%20just%204%20drinks%20a%20week%20changes%20your%20brain%3A%20Study%20-%20from%20York%20Dispatch&body=Having%20just%204%20drinks%20a%20week%20changes%20your%20brain%3A%20Study%0A%0AAccording%20to%20a%20new%20observational%20study%2C%20that%20alcohol%20consumption%20might%20be%20changing%20your%20brain.%0A%0ACheck%20out%20this%20story%20on%20yorkdispatch.com%3A%20https%3A%2F%2Fwww.yorkdispatch.com%2Fstory%2Flife%2Ffood%2F2022%2F08%2F10%2Fhaving-just-4-drinks-week-changes-your-brain-study%2F10277946002%2F" data-t-l=:i|v|c|email aria-label="Share by email"><svg class=gnt_ss_a_svg><use xlink:href=#gnt_svg_share_email /></svg></a><button class="gnt_ss_a gnt_ss_a__sa" data-g-r=base_si data-ss-a=s data-t-l=:i|v|c|shareapi aria-label="Share natively"><svg class=gnt_ss_a_svg><use xlink:href=#gnt_svg_shareapi /></svg></button></div><div class="gnt_tb gnt_tbb"><div id=gnt_tbw_1></div></div><div data-g-r=lazy data-gl-method=flp class=gnt_flp><div class="gnt_m_dl flipp-ux-header gnt_flp_t" aria-label="Featured Weekly Ad"></div></div></article><div class=gnt_rr><div class=gnt_rr_xpst><aside aria-label=advertisement class="gnt_m gnt_x gnt_x__lbl gnt_x__pf"><div id=ad-slot-7103-pa-yorkdispatch-C1288-poster-lifestyle-food-2 class="gnt_x_sl gnt_x_p"></div></aside></div><div class="gnt_tb gnt_tbr" data-t-l=":taboola (article rail)|e|taboola click"><div id=gnt_tbw_2></div></div><div class="gnt_m gnt_m_fs"><a href="https://cm.yorkdispatch.com/site-feedback/?platform=Tangent-Desktop&url=https%3A%2F%2Fwww.yorkdispatch.com%2Fstory%2Flife%2Ffood%2F2022%2F08%2F10%2Fhaving-just-4-drinks-week-changes-your-brain-study%2F10277946002%2F&marketName=yorkdispatch&cta=Right-Rail" class=gnt_m_fs_a data-t-l=":survey|v|c|We're always working..." aria-label="We're always working to improve your experience. Let us know what you think."></a></div><div class=gnt_rr_xst><aside aria-label=advertisement class="gnt_m gnt_x gnt_x__lbl gnt_x__st"><div data-g-r=lazy data-gl-method=lazyLoadX id=~ad-slot-7103-pa-yorkdispatch-C1288-poster_scroll-lifestyle-food-3 class="gnt_x_sl gnt_x_sl__st gnt_x_p"></div></aside></div><aside aria-label=advertisement class="gnt_m gnt_x gnt_x__lbl gnt_x__st"><div data-g-r=lazy data-gl-method=lazyLoadX id=~ad-slot-7103-pa-yorkdispatch-C1288-poster_scroll-lifestyle-food-4 class="gnt_x_sl gnt_x_sl__st gnt_x_p"></div></aside></div><div class=gnt_xbr><a class=gnt_ar_xb data-g-r=base_xbutton href=/ data-t-l=:b|v|c|x aria-label=Close></a></div></main></div><aside class=gnt_pm onmousedown=event.stopPropagation() onmouseup=event.stopPropagation() data-g-r=base_ex><button class=gnt_pm_eb data-g-r=base_et aria-expanded=false aria-label="Special offer"></button><div class="gnt_pm_ms gnt_pm__de"></div><a class="gnt_pm_a gnt_pm__de" href=# tabindex=0></a></aside><footer class=gnt_ft data-g-r="lazy lazy_p" data-gl-type=method data-gl-method=shbd><aside aria-label=advertisement class="gnt_m gnt_x gnt_x__lbl gnt_x__lb"><div id=ad-slot-7103-pa-yorkdispatch-C1288-leaderboard_btf-lifestyle-food-5 class=gnt_x_lb></div></aside><svg class="gnt_ft_lg gnt__hbd" data-g-r=lazy_c alt="York Dispatch - Part of the USA Today Network"><use xlink:href=#gnt_svg_lg alt/></svg><div class="gnt_ft_lw gnt__hbd" data-g-r=lazy_c><div class=gnt_ft_ls aria-label=About><a href=http://static.yorkdispatch.com/about/ class=gnt_ft_a data-t-l=:f|v|c|about:about-us>About Us</a> <a href=https://www.yorkdispatch.com/contact/staff/ class=gnt_ft_a data-t-l=:f|v|c|about:staff-directory>Staff Directory</a> <a href=/sitemap/ class=gnt_ft_a data-t-l=:f|v|c|about:site-map>Site Map</a> <a href=http://pa.mypublicnotices.com/PublicNotice.asp class=gnt_ft_a data-t-l=:f|v|c|about:legals>Legals</a> <a href=http://static.yorkdispatch.com/terms/ class=gnt_ft_a data-t-l=:f|v|c|about:terms-of-service>Terms of Service</a> <a href=https://cm.yorkdispatch.com/privacy class=gnt_ft_a data-t-l=:f|v|c|about:privacy-policy>Privacy Policy</a> <a href=https://cm.yorkdispatch.com/privacy-policy/ class=gnt_ft_a data-t-l=:f|v|c|about:california-privacy-rights>Your California Privacy Rights / Privacy Policy</a><button class="gnt_ft_a gnt_ft_a__bt" data-g-r=base_ottid data-t-l=:f|v|c|about:cookie-policy>Do Not Sell My Info / Cookie Policy</button></div><div class=gnt_ft_ls aria-label=Support><a href=https://help.yorkdispatch.com/contact-us class=gnt_ft_a data-t-l=:f|v|c|support:contact-us>Contact Us</a> <a href=https://localiq.com/markets/Pennsylvania/York class=gnt_ft_a data-t-l=:f|v|c|support:advertise>Advertise Your Business</a> <a href=http://static.yorkdispatch.com/advertising-terms-conditions/ class=gnt_ft_a data-t-l=:f|v|c|support:advertising-terms-and-conditions>Advertising Terms and Conditions</a> <a href=https://inyork.gannettclassifieds.com/webbaseYDR/en/std/jsp/WebBaseMain.do class=gnt_ft_a data-t-l=:f|v|c|support:place-an-ad>Buy and Sell</a> <a href=https://imagn.com/licensing-reprints/ class=gnt_ft_a data-t-l=:f|v|c|support:licensing-and-reprints>Licensing & Reprints</a> <a href=https://help.yorkdispatch.com/ class=gnt_ft_a data-t-l=:f|v|c|support:help-center>Help Center</a> <a href=https://account.yorkdispatch.com/ class=gnt_ft_a data-t-l=:f|v|c|support:my-account>My Account</a> <a href="https://cm.yorkdispatch.com/site-feedback/?platform=Tangent-Desktop&url=https%3A%2F%2Fwww.yorkdispatch.com%2Fstory%2Flife%2Ffood%2F2022%2F08%2F10%2Fhaving-just-4-drinks-week-changes-your-brain-study%2F10277946002%2F&marketName=yorkdispatch&cta=Footer" class=gnt_ft_a data-t-l=:f|v|c|support:feedback>Give Feedback</a> <a href=https://cm.yorkdispatch.com/subscriberguide class=gnt_ft_a data-t-l=:f|v|c|support:subscriber-guide>Subscriber Guide</a></div><div class=gnt_ft_ls aria-label="Stay Connected"><a href=https://subscribe.yorkdispatch.com/ class=gnt_ft_a data-t-l=:f|v|c|stay-connected:subscribe-today>Subscribe Today</a> <a href=https://profile.yorkdispatch.com/newsletters/manage class=gnt_ft_a data-t-l=:f|v|c|stay-connected:newsletters>Newsletters</a> <a href=https://www.yorkdispatch.com/subscriberguide/apps/ class=gnt_ft_a data-t-l=:f|v|c|stay-connected:mobile-apps>Mobile Apps</a> <a href=https://www.facebook.com/YorkDispatch class=gnt_ft_a data-t-l=:f|v|c|stay-connected:facebook>Facebook</a> <a href=https://twitter.com/yorkdispatch class=gnt_ft_a data-t-l=:f|v|c|stay-connected:twitter>Twitter</a> <a href=https://user.yorkdispatch.com/user/enewspaper class=gnt_ft_a data-t-l=:f|v|c|stay-connected:e-edition>E-Edition</a> <a href=https://static.yorkdispatch.com/archive/ class=gnt_ft_a data-t-l=:f|v|c|stay-connected:archives>Archives</a> <a href=http://static.yorkdispatch.com/rss/ class=gnt_ft_a data-t-l=:f|v|c|stay-connected:rss-feeds>RSS Feeds</a></div><div class=gnt_ft_ls aria-label="Our Partners"><a href=http://www.yorkdispatch.com/jobs/ class=gnt_ft_a data-t-l=:f|v|c|our-partners:job-network>Jobs</a> <a href=http://www.homesinyork.com/ class=gnt_ft_a data-t-l=:f|v|c|our-partners:homes>Homes</a> <a href=http://classifieds.inyork.com/ class=gnt_ft_a data-t-l=:f|v|c|our-partners:classifieds>Classifieds</a></div></div><div class=gnt_ft_cr elementtiming=footer-cr>© 2022 www.yorkdispatch.com. All rights reserved.</div></footer><script>if(gnt.luxEnabled&&(LUX={ae:[],al:[]},setTimeout(function(){gnt.addScript('/tangstatic/js/perf-q1a2z391eb58e7.min.js',!0)},3E3),addEventListener("error",a=>{LUX.ae.push(a)}),"function"===typeof PerformanceObserver))try{LUX.al.po=new PerformanceObserver(a=>{LUX.al.push(...a.getEntries())}),LUX.al.po.observe({type:"longtask",buffered:!0})}catch(a){};</script><script>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</script><script async src=/tangstatic/js/main-q1a2z390bc90fe.min.js onerror="document.querySelectorAll('.gnt__hbd').forEach(e=>e.classList.remove('gnt__hbd'))"></script><script type="gnt/tmpl" data-tmpl-key=navgdp><div class="gnt_n_dd_oy gnt_n_dd__sz" data-g-r=nav_oy></div><div class="gnt_n_dd gnt_n_dd__sz" data-g-r="nav_dd nav_te nav_ff" tabindex=0></div>|styles|[data-g-s=nav_ao] .gnt_n_dd_bt_svg{transform:rotate(180deg);background:currentColor;fill:#303030}.gnt_n_dd_oy{display:none;left:0;right:0;height:calc(var(--gnt-vh,100vh) - 100px - var(--gnt-sh,0px))}.gnt_n_dd{overscroll-behavior-y:contain;overflow:auto;overflow-x:hidden;box-sizing:border-box;display:none;width:385px;height:calc(var(--gnt-vh,100vh) - 100px - var(--gnt-sh,0px));margin:0 0 0 -20px;padding:7px 20px 0 32px;border-top:5px solid #004074;background:#303030;color:#fff}[data-g-s=nav_ao] .gnt_n_dd__sz{display:block;position:absolute;z-index:1}</script><script type="gnt/tmpl" data-tmpl-key=navse><form class=gnt_n_se_fm data-g-r=nav_dd action=/search/ role=search><input class=gnt_n_se_fm_qr data-g-r=nav_pf name=q placeholder="What can we help you find?" inputmode=search mozactionhint=search enterkeyhint=search aria-label="Search query"/><button class=gnt_n_se_fm_sm data-t-l=${se}:r|r|u| aria-label=Submit><svg class=gnt_n_se_fm_sm_svg viewBox="0 0 18 18"><path d="M12.28 9.76H2V7.74h10.28l-2.23-2.31L11.43 4 16 8.75l-4.57 4.75-1.38-1.43 2.23-2.31z"/></svg></button></form>|styles|.gnt_n_se_fm{display:none;align-items:center;justify-content:center;position:absolute;z-index:1;left:0;right:0;height:180px;padding:0 0 15px;border-top:5px solid #004074;background:#303030}[data-g-s~=nav_ao] .gnt_n_se_fm{display:flex}.gnt_n_se_fm_qr{width:492px;height:46px;padding:0 50px 0 0;border-style:solid;border-width:0 0 2px;border-color:#fff;border-radius:0;outline:0;background:0 0;color:#fff;font:700 28px 'Unify Sans','Helvetica Neue','Arial Nova',Helvetica,Arial,sans-serif}.gnt_n_se_fm_qr::placeholder{opacity:1;color:#fff}.gnt_n_se_fm_qr:-webkit-autofill{box-shadow:inset 0 46px #303030;-webkit-text-fill-color:#fff}.gnt_n_se_fm_sm{width:60px;height:50px;border:0;margin:0 -15px 0 -45px;padding:0;outline-offset:-8px;fill:#fff;background:0 0;touch-action:manipulation;cursor:pointer}.gnt_n_se_fm_sm:hover{fill:#e0e0e0}.gnt_n_se_fm_sm_svg{width:42px;height:42px;margin-top:3px;stroke:#303030;stroke-width:.5px}</script><script type="gnt/tmpl" data-tmpl-key=navus><div class=gnt_n_us_dd data-g-r=nav_dd><div class=gnt_n_us_dd_u><a class=gnt_n_us_dd_a href=https://account.yorkdispatch.com/ data-t-l=":m|a|c|manage account">Manage Account</a> <a class=gnt_n_us_dd_a data-u-sr="anon sub" href=https://user.yorkdispatch.com/user/enewspaper data-t-l=:m|a|c|e-edition>E-Edition</a> <a class=gnt_n_us_dd_a href=https://profile.yorkdispatch.com/newsletters/manage/ data-t-l=:m|a|c|newsletters>Newsletters</a> <a class=gnt_n_us_dd_a data-u-sr="reg sub" href=https://profile.yorkdispatch.com/newsletters/preferences/ data-t-l=":m|a|c|email preferences">Email Preferences</a> <a class=gnt_n_us_dd_a data-u-sr="anon sub" href=https://account.yorkdispatch.com/pay data-t-l=":m|a|c|pay bill">Pay Bill</a> <a class=gnt_n_us_dd_a data-u-sr="anon sub" href=https://account.yorkdispatch.com/delivery-issue data-t-l=":m|a|c|report delivery issues">Report Delivery Issues</a> <a class=gnt_n_us_dd_a data-u-sr="anon sub" href=https://account.yorkdispatch.com/delivery-temporary-stop data-t-l=":m|a|c|pause delivery">Pause Delivery</a> <a class=gnt_n_us_dd_a data-u-sr="anon sub" href=https://cm.yorkdispatch.com/subscriberguide data-t-l=":m|a|c|subscriber guide">Subscriber Guide</a> <a class=gnt_n_us_dd_a href=https://help.yorkdispatch.com data-t-l=":m|a|c|help center">Help Center</a> <a class="gnt_n_us_dd_a gnt_n_us_dd_a__li" data-u-sr="reg sub" href="https://user.yorkdispatch.com/PPYD-GUP/user/logout/?return-url=https%3A%2F%2Fwww.yorkdispatch.com%2Fstory%2Flife%2Ffood%2F2022%2F08%2F10%2Fhaving-just-4-drinks-week-changes-your-brain-study%2F10277946002%2F" data-t-l=":m|a|c|sign out">Sign Out</a></div><div class=gnt_n_us_dd_ac data-u-sr="anon reg"><div class=gnt_n_us_dd_lbl data-u-sr=anon>Have an existing account?</div><a class="gnt_n_us_dd_ba gnt_n_us_dd_ba__hl" data-u-sr=anon rel=nofollow href="https://login.yorkdispatch.com/PPYD-GUP/authenticate/?success-url=https%3A%2F%2Fwww.yorkdispatch.com%2Fstory%2Flife%2Ffood%2F2022%2F08%2F10%2Fhaving-just-4-drinks-week-changes-your-brain-study%2F10277946002%2F&cancel-url=https%3A%2F%2Fwww.yorkdispatch.com%2Fstory%2Flife%2Ffood%2F2022%2F08%2F10%2Fhaving-just-4-drinks-week-changes-your-brain-study%2F10277946002%2F" data-t-l=":m|a|c|sign in">Sign In</a><div class=gnt_n_us_dd_lbl>Already have a print subscription?</div><a class=gnt_n_us_dd_ba rel=nofollow href=https://cm.yorkdispatch.com/account-activation/ data-t-l=":m|a|c|activate account">Activate account</a><div class=gnt_n_us_dd_lbl data-u-sr=anon>Don't have an account?</div><a class="gnt_n_us_dd_ba gnt_n_us_dd_a__li" data-u-sr=anon rel=nofollow href="https://login.yorkdispatch.com/authenticate/?requested-state=create-account&amp;reg_source=CPNAVBAR&amp;reg_medium=ONSITE&amp;reg_campaign=signin&amp;reg_delivery=ux" data-t-l=":m|a|c|create account">Create account</a></div></div>|styles|.gnt_n_us_a_w{position:relative}.gnt_n_us_dd{display:none;position:absolute;z-index:1;top:28px;right:25px;padding:14px 0 14px 15px;border-top:5px solid #004074;background:#303030}[data-g-s~=nav_ao] .gnt_n_us_dd{display:flex}.gnt_n_us_dd_u{display:flex;flex-direction:column;min-width:165px;padding-right:15px}.gnt_n_us_dd_a{margin:3px auto 4px 3px;padding:0 2px;color:#fff;font:700 14px/18px 'Unify Sans','Helvetica Neue','Arial Nova',Helvetica,Arial,sans-serif;text-decoration:none;white-space:nowrap}.gnt_n_us_dd_a:hover{color:#e0e0e0}.gnt_n_us_dd_ac{padding:0 15px 0 19px;border-left:1px solid #626262}.gnt_n_us_dd_lbl{margin:5px 0 0;color:#fff;font:700 12px/16px 'Helvetica Neue','Arial Nova',Helvetica,Arial,sans-serif}.gnt_n_us_dd_ba{display:block;width:192px;margin:3px 0 19px;padding:9px 1px 8px;border:3px solid #1665cf;outline-offset:-1px;color:#fff;font:700 14px/17px 'Unify Sans','Helvetica Neue','Arial Nova',Helvetica,Arial,sans-serif;text-decoration:none;text-align:center}.gnt_n_us_dd_ba__hl{padding:12px 4px 11px!important;border:0!important;background:var(--gnt-bc,#1665cf)}.gnt_n_us_dd_ba:hover{padding:8px 0 7px;border-width:4px;--gnt-bc:#0A32A0}.gnt_n_us_dd_a__li{margin-bottom:6px}</script><link rel=preload as=fetch type=application/json crossorigin=use-credentials href=/global-q1a2z39BiSQZzJjAPd3rdAAXxPppNXjt4.min.json /><link rel=dns-prefetch href=//images.taboola.com /><link rel=preconnect href=https://images.taboola.com /><script type=application/ld+json>[{"@context":"http://schema.org","@type":"NewsArticle","headline":"Having just 4 drinks a week changes your brain: Study","description":"According to a new observational study, that alcohol consumption might be changing your brain.","url":"https://www.yorkdispatch.com/story/life/food/2022/08/10/having-just-4-drinks-week-changes-your-brain-study/10277946002/","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.yorkdispatch.com/story/life/food/2022/08/10/having-just-4-drinks-week-changes-your-brain-study/10277946002/"},"thumbnailUrl":"https://www.gannett-cdn.com/presto/2022/08/09/PPYD/30241c4b-6cbd-4ff1-bb38-d66c95dfcd9e-FOOD-NTR-WBS-FOUR-DRINKS-BRAIN-DMT.png?width=1200&disable=upscale&format=pjpg&auto=webp","image":{"@type":"ImageObject","url":"https://www.gannett-cdn.com/presto/2022/08/09/PPYD/30241c4b-6cbd-4ff1-bb38-d66c95dfcd9e-FOOD-NTR-WBS-FOUR-DRINKS-BRAIN-DMT.png?crop=1599,899,x0,y82&width=1599&height=799&format=pjpg&auto=webp","height":800,"width":1600},"datePublished":"2022-08-10T22:00:08Z","dateCreated":"2022-08-10T22:00:08Z","dateModified":"2022-08-10T22:00:08Z","articleSection":"life","publisher":{"@type":"Organization","name":"York Dispatch","logo":"https://www.yorkdispatch.com/sitelogos/m-oc.svg"},"author":["Nancy Clanton"],"keywords":["access:metered","ssts:life:food","type:story","tag:Alcoholic Beverages","tag:Overall Neutral","tag:University of Oxford","tag:University of Pennsylvania"],"isAccessibleForFree":false,"hasPart":{"@type":"WebPageElement","isAccessibleForFree":"False","cssSelector":".gnt_ar_b"},"isPartOf":{"@type":["CreativeWork","Product"],"name":"The Atlanta Journal-Constitution  (TNS) - Unlimited Digital Access","productID":"yorkdispatch.com:standard"},"metadata":"{\"id\":\"10277946002\",\"siteCode\":\"PPYD\",\"contentSourceCode\":\"PPYD\",\"ssts\":\"life:food\",\"type\":\"story\"}"},{"@context":"http://schema.org","@type":"VideoObject","name":"Mason BLP","description":"Mark Mason, Head Coach of the York revolution, talks about what the Beautiful Lives Project event means to him and why he likes being apart of it. York Dispatch","thumbnailUrl":"https://www.gannett-cdn.com/presto/2022/08/03/PPYD/1dce9d56-7fdd-485b-810a-53ca26827c3f-220803_djs_Beautiful_Lives_Project_38.jpg?width=1280&height=720&fit=crop&format=pjpg&auto=webp","uploadDate":"2022-08-04T21:48:50Z"},{"@context":"http://schema.org","@type":"ImageObject","url":"https://www.gannett-cdn.com/presto/2022/08/09/PPYD/30241c4b-6cbd-4ff1-bb38-d66c95dfcd9e-FOOD-NTR-WBS-FOUR-DRINKS-BRAIN-DMT.png","caption":"Anya Topiwala, of the University of Oxford in England, and her study co-authors linked moderate drinking -- about four standard drinks a week in the United States -- to higher brain iron levels in multiple basal ganglia regions.","copyrightHolder":"Dreamstime, TNS"}]</script><noscript><iframe src="https://www.google-analytics.com/collect?cd1=custom&cd28=PPYD&cd49=tangent&cd171=1&cid=1&ea=pageview&ec=content&el=noscript&t=event&tid=UA-166840762-67&v=1" height=0 width=0 loading=eager sandbox=allow-same-origin style=display:none;visibility:hidden></iframe></noscript></body></html>